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1 Overview

1.1 Misa Cal – Program description

Misa Cal software is used together with the Metrohm Instant SERS Ana-
lyzer (Misa). Misa Cal is connected to Misa via USB.

Misa Cal

￭ Administration
– Operating procedure building
– Custom SERS library building

￭ View results
￭ Generate reports
￭ Share results and reports
￭ Store all data

Misa

￭ Analyze samples

Synchronization between Misa and Misa Cal

On connection with Misa, Misa Cal ensures that the instrument is up to
date. All settings and data are stored on the software and not on the
instrument.

1.2 Misa Cal – Product versions

The product is available in the following versions:

Table  1 Product versions

Order number Designation Version feature

6.607.1010 Misa Cal 1.1.0 or higher

To download the latest version of Misa Cal, click on the following link:

https://www.metrohm.com/en/support-and-service/software-center/

https://www.metrohm.com/en/support-and-service/software-center/
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1.3 About the documentation

NOTICE

Please read through this documentation carefully before putting the
product into operation.

The documentation contains important information and warnings
that must be followed for safe operation of the product.

Symbols and conventions

The following icons and formatting may appear in this documentation:

Cross-reference to figure legend

The first number refers to the figure number, the sec-
ond to the product part in the figure.

Instruction step

Carry out these steps in the sequence shown.

Method Designations for names of parameters, menu items,
tabs and dialog windows in the software.

File ▶ New Menu or menu item

Work area /
Properties

Menu paths in order to arrive at a particular position
in the software.

[Continue] Button or key

1.4 Additional information

Hardware manual

Refer to following hardware manual for more information about the
instrument.

￭ Misa product manual (8.950.8001)

Misa Cal M tutorial

Refer to following tutorial for more information about the companion
mobile app for Misa.

￭ Misa Cal M tutorial (8.0105.8025)
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2 Safety

2.1 Product safety

This product exhibited no flaws in terms of technical safety at the time it
left the factory. To preserve this status and ensure non-hazardous opera-
tion of the product, the following instructions must be observed carefully.

2.2 Hazard levels

The following warning messages indicate the severity of the danger and
its possible effects.

DANGER

Immediate danger of life

Irreversible injuries that will result in death.

Warns of dangerous situations or unsafe actions that will most cer-
tainly cause severe injuries or death.

Lists measures to avoid hazard.

WARNING

Severe health hazards

Serious injuries that could result in death.

Warns of dangerous situations or unsafe actions that could result in
serious injuries or death.

Lists measures to avoid hazard.
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CAUTION

Health hazards or severe property damage

Warns of dangerous situations or unsafe actions that could result in
moderate injuries or considerable property damage.

Lists measures to avoid hazard.

2.3 Warning symbols

Make sure that any additional hazard symbols are marked on the product
for your operation of the product.

The following warning symbols in the documentation and at hazard areas
of the product point out hazard potentials:

 – Warning of a hazard area

NOTICE

Warning symbol on the product

If this warning symbol is on the product, read the respective docu-
mentation prior to installation and initial start-up.

 – Warning of electric shock from electrical potential

 – Warning of danger of fire and explosion from highly flammable
substances and gases

 – Warning of danger of poisoning and chemical burns from chemi-
cal hazardous substances

 – Warning of danger of infection and poisoning from biological
hazardous substances

 – Warning of risk of injury from high temperatures
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 – Warning of cut injuries from pieces of broken glass and/or sharp
edges

 – Warning of risk of injury by laser radiation

 – Warning of dangerous optical radiation

2.4 Intended use

Metrohm products are used for the analysis and handling of chemicals
and other materials.

Usage therefore requires the user to have basic knowledge and experience
in handling chemicals. Knowledge with respect to the application of the
fire prevention measures prescribed for laboratories is also mandatory. Be
sure to take proper safety precautions when working with chemicals.

Adherence to this technical documentation and compliance with the
maintenance specifications make up an important part of intended use.

Any utilization in excess of or deviating from the intended use is regarded
as misuse.

Specifications regarding the operating values and limit values of individual
products are contained in the "Technical specifications" section, if relevant.

Exceeding and/or not observing the mentioned limit values puts people
and components at risk. The manufacturer assumes no liability for damage
due to non-observance of these limit values.

The EU declaration of conformity loses its validity if modifications are car-
ried out on the instruments and/or the components.

2.5 Residual risks

2.5.1 General dangers at the workplace
Generally, the regulations and provisions of the regulatory institutions and
authorities in the field of work apply.

The instructions regarding the following areas have to be followed when
using the products:

￭ Work safety
￭ Handling mechanical installations
￭ Handling electricity
￭ Handling hazardous and environmentally damaging substances
￭ Handling hazardous and environmentally damaging liquids
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￭ Disposing hazardous and environmentally damaging substances

If they are not followed, this may result in:

￭ Disturbing, injuring and/or killing of people
￭ Malfunction and/or damage to instruments and infrastructure
￭ Damage and/or contamination of the environment

WARNING

General dangers at workplace

If the safety measures are not followed, working in a laboratory bears
a high risk of injury, which can endanger life and health.

￭ Only professionally trained and qualified specialist personnel may
operate the products.

￭ Follow the applicable provisions concerning work safety and all
regulations on wearing protective clothing.

￭ Use suitable tools to perform your work.
￭ Check the fill level of waste bottles or waste canisters and analysis

vessels, and make sure they do not overflow.
￭ Use protective grounding when working with highly flammable

substances and gases.

2.5.2 Danger from electrical potential

WARNING

Electric shock from electrical potential

Risk of injury by touching live components or through moisture on
live parts.

￭ Never open the housing of the instrument.
￭ Protect live parts (e.g. power supply unit, power cord, connection

sockets) against moisture.
￭ If you suspect that moisture has gotten into the instrument, dis-

connect the instrument from the energy supply. Then notify Met-
rohm Service.

￭ Only personnel who have been issued Metrohm qualification may
perform service and repair work on electrical and electronic com-
ponents.

￭ The electrical safety of the instrument is ensured as part of the
international standard IEC 61010.
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2.5.3 Laser safety

WARNING

Risk of injury by laser radiation

Misa is a class 1 laser product and is safe under all conditions of nor-
mal use. Use of controls or adjustments or performance of proce-
dures other than those specified in the user manual may result in
exposure to hazardous levels of laser radiation.

￭ Follow the safety measures and instructions.
￭ Do not use the instrument in a manner that is not specified in the

user manual.
￭ Do not open the housing of the instrument.
￭ Do not disable or circumvent the interlock protection mechanism

of the Smart Tips.
￭ Follow the provisions of the IEC 60825-1 standard "Safety of laser

products" and the regulations for the use of laser systems in your
country.

Laser classification depending on Smart Tips

Attached Smart Tip Laser Class 1

Calibration Standard X

Misa Vial Holder X

P-SERS Attachment X

Calibration Standard, Misa Vial Holder, and P-SERS Attachment have an
interlock mechanism for measurement. This mechanism prevents laser
radiation from emerging.

The laser stops immediately if:

￭ The lid of the Smart Tip is opened.
￭ The attached Smart Tip is disconnected from the instrument.
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2.5.4 Danger from radiofrequency radiation

CAUTION

Exposure to radiofrequency radiation

This equipment complies with FCC radiation exposure limits set forth
for an uncontrolled environment.

￭ This equipment should be installed and operated with a minimum
distance of 20 cm between the radiator and your body.

2.6 Responsibility of the operator

￭ Eliminate defects or damage which impair operating safety without
delay.

￭ Eliminate malfunctions which could impair safety without delay.
￭ The rules, regulations and instructions listed in the present document

are not the only valid ones. Comply with the applicable statutory rules,
government agency directives and regulations.

￭ Unauthorized modification of the products excludes any and all liability
on the part of the manufacturer for any damage resulting from this as
well as for any consequential damage. No modifications, attachments
or conversions which could impair safety may be carried out on the
products without the approval of the manufacturer.

￭ Spare parts must meet the technical requirements established by the
manufacturer. Original spare parts always meet these requirements.

￭ Personnel must be familiar with this safety-relevant information and it
must be available for consultation at all times.

2.7 Personnel requirement

Only qualified personnel may operate this product. A qualified person is a
user who has thoroughly reviewed this document and has a comprehen-
sive understanding of the operations of the instrument.

The instrument is used for the analysis of chemical compounds, some of
which may be hazardous. The user must be capable of recognizing and
avoiding possible dangers, and be aware of standards, laws and regula-
tions governing the handling of such chemicals.
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3 Functional description

3.1 Misa Cal – Overview

Figure  1 Misa Cal – General overview

1 Selection menus 2 Function tabs

3 Sample browser 4 Sample list

5 Operating procedure view 6 Library view

7 Sample view
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3.2 Operating procedures

All parameters affecting the acquisition and evaluation of spectra are
defined in operating procedures. This ensures that measurement is done in
a reproducible and well defined way.

Users can build operating procedures by using parameters that the user
selects in Misa Cal. Operating procedures can be shared between Misa Cal
and Misa Cal M. Operating procedures created on Misa Cal and Misa Cal
M can be used with any Misa instrument.

3.3 Selection menus

File

Open ▶

Samples Imports samples.

Libraries Imports libraries.

Operating Proce-

dures Imports operating procedures.

Save As ▶

Samples Saves samples to selected location.

Libraries Saves libraries to selected location.

Operating Proce-

dures Saves operating procedures to selected location.

Settings Opens a view with two tabs:

￭ General (see "General tab", page 12)
￭ Reports (see "Reports tab", page 14)

Advanced ▶

Database ￭ Info
Lists database information.

￭ Back Up
Backs up the database.

￭ Restore
Restores the database.

￭ Set Location
Sets the location of the database.
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￭ Import Licensed Libraries
Imports licensed libraries.

￭ Import Mobile App Database
Imports the database from Misa Cal M.

￭ Reset
Removes all items from the database, including operating procedures, sam-
ples and libraries.

Change Lan-

guage Changes the language of the application.

Service Portal Allows access for service engineer.

Exit Closes Misa Cal.

Instrument

Connect Connects Misa to Misa Cal.

Disconnect Disconnects Misa from Misa Cal.

Enable Misa One

Touch
Only available if Misa One Touch mode is disabled.

Click to enable Misa One Touch mode.

Disable Misa One

Touch
Only available if Misa One Touch mode is enabled.

Click to disable Misa One Touch mode.

Set Remote Acquire

OP
Displays only if Misa One Touch mode is enabled.

Click to define the operating procedure to be used with Misa One Touch mode.
The default is the ID Kit OP.

An OP must be saved in Misa Cal before it can be selected for use in Misa One
Touch Mode.

Bluetooth PIN code Displays only when Misa is connected to Misa Cal.

Change the PIN code for the Bluetooth® connection with Misa Cal M. The
default PIN code is 9999.

System Suitability

Test Archive Lists all system suitability tests in the database.

Info Lists identification information of Misa and the operating system.

Rename Displays only if Misa is connected to Misa Cal.

Change the name of Misa if necessary.

Execute Script Execute service scripts for minor adjustments to Misa.
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Calibrate Instrument Follow the prompts.

The system suitability test can be run immediately following calibration.

System Suitability

Test
Runs the system suitability test independently of calibration routine.

Follow the prompts.

Updates ▶

Import Certifi-

cate Package Updates licensed libraries.

Help

About Displays Misa Cal version and copyright.

Create Support File Generates a support file for the desktop software and Misa.

Select [Okay] when asked to attach the Calibration Standard.

A support file is generated.

The support file can be saved or sent to Metrohm Raman should there be issues
with the device or desktop software.

Connected 

Displays when Misa is connected to Misa Cal.

General tab

File ▶ Settings
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Figure  2 Settings - General tab

In the General tab you can set the following:

General tab

Dark Theme Sets the software background to the color black.

Local Time Format Sets the time to the local computer format.

Automatic Acquisi-

tion Organization
Automatically creates a folder with the serial number of Misa. Additionally, saves
the time and date of acquisitions performed by Misa Cal.

Notify Old Calibra-

tions
Gives a pop up reminder if the time since the last calibration is longer than the
set time period.

Calibrate On Connec-

tion Prompts the user to calibrate Misa on first connection.

Acquisition Set-

tings ▶

Show Results

Popup on

Remote Sample

Received ▶ Display results on sample acquisition.

Standard Match

Generic Acquisi-

tions Sets parameters for matching.
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SERS Matching

Generic Acquisi-

tions If activated, the SERS matching algorithm is used.

Data Retention ▶

Retain All Data Retains all data in the database.

If deactivated, the time period of expiration of the data, the data clearing fre-
quency and settings for the database backup can be chosen.

Chart Settings ▶

Y Grid Lines Displays Y grid lines in the sample chart.

X Grid Lines Displays X grid lines in the sample chart.

Invert X Axis Inverts X axis in the sample chart.

Chart Line

Thickness Defines chart line thickness.

Default Sample Col-

umns Defines the sample columns displayed in the Sample view.

Reports tab

File ▶ Settings

Figure  3 Settings - Reports tab

In the Reports tab you can set the following:

Reports tab
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Sample Summary

Report Settings
The selected settings define the content of the Sample Summary report.

Click on View Example to view, save or print the report.

To add a personalized logo to the report, click on Add Logo in the Reports
section of the Home tab.

Full Sample Report

Settings
The selected settings define the content of the Full Sample report.

Click on View Example to view, save or print the report.

To add a personalized logo to the report, click on Add Logo in the Reports
section of the Home tab.

Quick Match Report

Settings The selected settings define the display of the Quick Match report.

3.4 Function tabs and feature views

The features displayed in the function tabs depend on which view the user
has selected from the left side menu. There are the following views.

￭ Sample view
￭ Library view
￭ Operating Procedure view

Sample view

Sample 

Home ▶

Samples Click on a sample in the sample list to highlight and carry out actions.
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Right click on a selected sample to open a function menu.

Acquire ▶ This is displayed only when Misa is connected to Misa Cal.

Acquisition Set-

tings
Select the acquisition settings for scanning a sample while Misa is connected to
Misa Cal. See "Acquiring data with Misa", page 38.

Filter Select parameters to sort samples.

Process Select a sample and reprocess the data against different libraries.

￭ Identification
Perform a Pearson's correlation match against the chosen library.

￭ SERS Identification
Perform matching against the chosen SERS library.

￭ Spectral Math
Add or subtract two spectra or perform other mathematical operations on
selected data.

Reports Generate reports for the selected spectra.
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Library view

Library 

Home ▶

Libraries Click on a library to highlight and carry out actions.

Right click on a selected library to open a function menu.

Licensed Libra-

ries Select a licensed library and click on View.

Reports ▶

Library Reports Generate reports for the selected libraries.
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Operating procedure view

Operating Procedures 

Home ▶

Operating Proce-

dures
Click on an operating procedure to highlight and carry out actions.

No actions can be taken on the default OP.

Right click on a selected operating procedure to open a function menu.

Reports Generate a report for the selected operating procedures.
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3.5 Identifying samples with libraries

The measured spectrum of a substance is compared with existing spectra
in a library.

SERS Demo Libraries, created by Metrohm Raman, are preinstalled on
Misa. Libraries can also be created by the user or purchased from Met-
rohm.

Creating a library

Users can create a library in Misa Cal, which will then be used for identifi-
cation of samples. Identification libraries are generated in Misa Cal from
acquisitions of known substances that the user has access to.

Purchasing commercial libraries

In addition to user-created libraries, Metrohm Raman offers different sets
of ready-to-use libraries.

Identifying a substance

Libraries are selected for matching when operating procedures are cre-
ated.

When analyzing a sample, the sample spectrum will be compared to all
the spectra in the selected library.

2 types of matching are available on Misa Cal:

1. HQI: The measured sample will be identified as one of the library
samples and displayed as Identification Result. If there is no match
of the sample to a library, No Results will be displayed.

2. SERS algorithm: The measured sample will be compared to the
libraries by peak location and any results are identified as SERS Iden-
tification Result. If there is no match of the sample to a library, No
Results will be displayed.

For more information about processing data and types of matching availa-
ble on Misa Cal see "Processing a spectrum", page 40.
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4 Installation

4.1 System requirements

NOTICE

For details on system installation and setting up Windows® permis-
sions, please see the System Administrator Guide (0000-9611) availa-
ble from your Metrohm Service representative.

Processor Multicore x86 processor (64-bit preferred)

Operating system ￭ Windows 10 (64-bit only)
￭ Windows 7 (Service Pack 3 or higher). In January 2020, Microsoft

will discontinue support for Windows 7. Support for Metrohm
Raman software will end with the Microsoft lifecycle.

Screen resolution Resolution 1024 x 768 or higher

RAM All operating systems: 2 GB minimum; 4 GB recommended

Storage capacity Minimum 100 GB; 500 GB recommended

USB connectors USB 2.0, external powered USB 2.0 hub recommended

Mouse and key-
board

Required, USB, PS/2 style, or wireless

Keyboard Compatible keyboard using USB / PS/2, or similar connection

System backup Network or local backup required for data archiving.

4.2 Installing Misa Cal

Prerequisite:

For the installation of Misa Cal administrator rights are required.

Make sure the system fulfills the system requirements. See "System
requirements", page 20.

 

1 To download the latest version of Misa Cal, click on the following
link:

https://www.metrohm.com/en/support-and-service/software-center/

Double click on the installer.

https://www.metrohm.com/en/support-and-service/software-center/
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2 Click on [Yes] in the appearing window and follow the wizard on the
screen.

 

3

Click on [Install].

 

4

Click on [Next] to start the installation of Misa Cal.
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5

Select I accept the terms of the license agreement.

Click on [Next].

 

6

Enter your User Name.

Enter the Company Name.

Click on [Next].
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7

Select Misa Cal and click on [Next].

 

8

Click on [Install] to start the installation.
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9

Click on [Finish] to complete the installation.
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5 Initial start-up

Misa Cal is designed to operate as simply as possible. The main use of
Misa Cal is to control Misa for data acquisition and report generation. This
is accomplished by simply connecting Misa to Misa Cal. Acquired data will
automatically synchronize, results and reports will be generated. A sample
summary report is the default, but full report generation can be set as the
default in the software setting tab. Advanced features include custom
operating procedure creation and library building.

5.1 Connecting Misa to Misa Cal via USB

Prerequisite:

￭ Misa is switched on.
￭

 

1 NOTICE

Only use the provided Metrohm USB Mini-B cable (6.2151.110).

Connect Misa to the computer using the USB Mini-B cable.

 

2 Double click on the Misa Cal desktop icon to start the software.

 

3 To connect Misa to Misa Cal, click on Instrument ▶ Connect.

 

4 To disconnect Misa from Misa Cal, click on Instrument ▶ Discon-
nect.
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5.2 Configuration

5.2.1 Creating and editing libraries
Spectra for user-created libraries come from samples that have previously
been acquired or imported into the sample database.

Creating a library

 

1 Go to the Library view.

 

2 Go to the Home tab.

 

3 Click on [New].

 

4 Add metadata (library information).

NOTICE

After a library is created, its name cannot be changed.

 

5 Activate the library Type [Standard] or [SERS].
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NOTICE

The library type defines the type of matching that can be per-
formed. SERS libraries can only be matched by comparison of
peak locations. Standard libraries can only be matched by Hit
Quality Index (HQI). A library must be either of Standard type or
SERS type. See "Processing a spectrum", page 40.

 

6 Adding samples

Go to the Add Samples tab.

 

7 Select samples. You can select multiple samples with the key [CTRL]
and the key [SHIFT].

NOTICE

Use the Sample Browser to find samples. Go to the Recent tab
to view recently viewed samples.

 

8 Double click on the sample or click on [Add] in the Library Sam-
ples section of the Home tab to add the sample to the library.

 

9 Go to the Library Samples tab.

 

10 Adding metadata

Double click on the library sample in the sample list.

It will toggle to a Library Sample Metadata tab.

You can add the following information in this tab.

￭ Name
￭ CAS
￭ Hazard Level
￭ Sample Type
￭ Hazard Comment
￭ Synonyms
￭ GHS Classifications

This information is displayed in the Misa Cal identification screens.
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11 Defining peaks for SERS library types

For SERS library types, the user must also define peaks that character-
ize the spectrum for matching. There are 2 options:

￭ 1. Activate [Info] in the Home tab.
The tool for SERS Regions on the right hand side of the soft-
ware window is displayed.

– Enter the SERS regions, i.e. the left limit and right limit that
defines a peak for the spectrum.
Note that there must be at least one SERS region defined.
Generally, the more peaks are defined for a spectrum, the
likelihood of false positives is reduced.

– Enter a noise region by choosing a region of the spectrum
that does not contain any peaks.
If possible, specify a noise level to improve matching. For
SERS spectra, a noise region of 1900 – 1950 cm-1 is recom-
mended.

￭ 2. Activate [Spectral Data] in the Home tab.
– Enter the SERS regions by clicking [Add].

A pair of vertical lines appears over the spectrum.
– Drag the pair of vertical lines over the desired peak to spec-

ify a peak location.
Note that there must be at least one SERS region defined.
Generally, the more peaks are defined for a spectrum, the
likelihood of false positives is reduced.
The tool for SERS Regions is displayed on the Home tab.

– Enter the noise regions by clicking [Add Noise Region].
Another pair of vertical lines appears over the spectrum.

– Drag the pair of vertical lines over a region of the spectrum
that does not contain any peaks to specify the noise for the
spectrum.
If possible, specify a noise level to improve matching. For
SERS spectra, a noise region of 1900 – 1950 cm-1 is recom-
mended.
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Figure  4 SERS regions (with Info checked)

Figure  5 SERS regions (with Spectral Data checked)

 

12 Click on [Save] in the Library Samples tab to save sample meta-
data.

 

13 Click on [Save] in the Library tab to create the new library.

Editing an existing library

 

1 Go to the Library view.

 

2 Select a library and click on [Edit].

 

3 The following options are available:

￭ To add a sample, go to the Add Samples tab and select a sam-
ple.
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￭ To add the sample to the library, double click on the sample or
click on [Add] in the Library Samples section of the Home tab.

￭ To delete a sample, select a sample and click on [Delete] in the
Library Samples section of the Home tab.

 

4 Click on [Save].

 

5 Edit library sample metadata in the preexisting user libraries.

NOTICE

Licensed libraries cannot be edited, they can only be viewed.

5.2.2 Creating and editing operating procedures
Operating procedures direct the acquisitions and evaluations of spectra.
Users can create and save operating procedures that specifically define the
following acquisition options.

￭ Selected laser powers
￭ Averaging
￭ Integration time
￭ Evaluation Processes

By creating operating procedures, users can avoid having to manually set
parameters each time prior to performing an acquisition.

The following table shows all acquisition options for operating proce-
dures.

Table  2 Acquisition options

Acquisition
option

Description

Operating Proce-
dure Type

Operating procedures can be STANDARD or SERS
type.

Data collected with the STANDARD type can only
be matched to STANDARD libraries using HQI.
Data collected with the SERS type can only be
matched to SERS libraries by peak comparison.
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Acquisition
option

Description

Smart Acquire Laser power, integration time etc. are automati-
cally adjusted to the type of sample, environment
and amount of background lighting. This option
is useful if acquisition settings cannot be defined.

Smart Acquire can only be used with STAND-
ARD operating procedures.

Laser Power
(level)

The intensity of the laser can be reduced. Choose
a value between 1-5. 5 is the maximum.

The recommended value is 5.

Reasons to lower the laser power are:

￭ Measuring critical samples that can vaporize
easily.

￭ Measuring materials with a low melting point.
Liquid and solid forms of a compound have
different spectra.

￭ Avoid burning of SERS materials.

Auto Integration The instrument automatically chooses the best
Integration time for the current sample.

Integration Time
(sec.)

The integration time indicates how long a single
spectrum is recorded.

The integration time is divided into two steps:

￭ Laser ON to acquire sample spectrum.
￭ Laser OFF to acquire reference.
The actual time for a measurement is twice the
entered value.

The maximum integration time is 30 seconds.

Averages If the value is higher than 1, the displayed spec-
trum is an average of multiple acquisitions. A
higher value in this field will lead to a longer
measurement time, because more spectra need
to be acquired.

The maximum number of averages is 30.

Example: Enter 5 to have an averaged spectrum
of 5 measured samples.

Smart Tip Select the required attachment to measure your
samples. If no dedicated smart tip is required,
select Allow all.
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Acquisition
option

Description

Raster By default, Raster is on – i.e. laser is constantly
moving over the sample during measurement. If
unchecked, Raster is disabled, and laser is fixed
on a spot in the sample.

Creating a STANDARD operating procedure

 

1 Go to the Operating Procedure view.

 

2 Go to the Home tab.

 

3 Click on [New].

 

4 Select [Standard] type.

 

5 Add information about the operating procedure in the Metadata
tab.

NOTICE

After an operating procedure is created, its name cannot be
changed.

 

6 Go to the Acquisition tab. Select the desired acquisition options.

 

7 Go to the Identification tab. Select the library to be used for match-
ing from the Available Libraries.

NOTICE

The library selected in a Standard type operating procedure must
be a Standard library.

If no library is selected, identification will not be performed in
the evaluation process.

 

8 Double click on the library or click on [Add] in the Identification
section of the Home tab to move the library to Identification
Libraries.
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To remove a library from Identification, select it and click on
[Remove].

￭ Select the minimum Hit Quality Index (HQI). The default value is
0.85.

￭ Activate Enabled to match against all user enabled libraries.
￭ Activate a targeted sub-library instead of searching the entire

large library.

 

9 Click on [Save] in the Operating Procedure section of the Home
tab to save the operating procedure.

The newly created operating procedure will be listed in the Operat-
ing Procedure view in the Home tab.

Creating a SERS operating procedure

 

1 Go to the Operating Procedure view.

 

2 Go to the Home tab.

 

3 Click on [New].

 

4 Select [SERS] type.

 

5 Add information about the operating procedure in the Metadata
tab.

NOTICE

After an operating procedure is created, its name cannot be
changed.

 

6 Go to the Acquisition tab. Select the desired acquisition options.

 

7 Go to the SERS Identification tab. Select the library to be used for
matching from the Available Libraries.

To remove a library from SERS Identification, select it and click on
[Remove].

￭ Activate Enabled to match against all user enabled libraries on
the instrument.

￭ Activate a targeted sub-library instead of searching the entire
large library.
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NOTICE

The library selected in a SERS type operating procedure must be
a SERS library.

If no library is selected, identification will not be performed in
the evaluation process.

 

8 Double click on the library or click on [Add] in the SERS Identifica-
tion section of the Home tab to move the library to SERS Libra-
ries.

 

9 Click on [Save] in the Operating Procedure section of the Home
tab to save the operating procedure.

If saved properly, the newly created operating procedure will be listed
in the Operating Procedure view in the Home tab.

Editing an existing operating procedure

 

1 Go to the Operating Procedures view.

 

2 Select an operating procedure. Click on Edit.

 

3 You can edit the following settings.

￭ Type (Standard or SERS)
￭ Metadata
￭ Acquisition parameters
￭ Identification / SERS Identification
￭ Libraries to match against

 

4 Click on [Save].



￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭ Initial start-up

￭￭￭￭￭￭￭￭ 35

5.3 Calibration and system suitability

Calibrating Misa

A calibration is performed to determine if acquisitions are within an
acceptable range of parameters. To apply corrections use the Calibration
Standard (6.07501.010). The Calibration Standard contains an ASTM 1840
reference sample for calibration. Calibration is recommended daily and
additionally in the following situations:

￭ on receiving a new instrument,
￭ after a long period of non-usage,
￭ after service,
￭ after extreme environmental changes (e.g. a large change in tempera-

ture),
￭ mechanical shock (e.g. a drop).

 

1 Connect Misa to Misa Cal.

 

2 Attach the Calibration Standard to Misa.

 

3 Ensure the instrument is sitting flat on its base to avoid calibration
errors.

 

4 Click on Instrument ▶ Calibrate instrument. The calibration may
take some time.

A dialog confirms the success or failure of the calibration.

There will be a prompt to do a system suitability test.

 

5 Select [OK] to automatically run the test. Or select [Cancel] to end
the testing.

Performing a system suitability test

A system suitability test is a self-test to demonstrate instrument suitability.
Several internal test procedures are performed. For example peak intensity
and wavenumber calibration check.

The user can run this test independently of calibration. The test can be run
on a daily basis to ensure that the instrument runs as expected. After suc-
cess or failure of the test, a report can be saved. The report shows details
of performed tests.

 

1 Connect Misa to Misa Cal.
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2 Attach the Calibration Standard to Misa.

 

3 Click on Instrument ▶ System Suitability Test.

A dialog confirms the success or failure of the test.

If the system suitability test fails after calibration, refer to the trouble-
shooting section for more information. See "Creating support log
file", page 50.

 

4 Select a destination for the report file. Click on [Save].
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6 Operation and control

6.1 Smart Tips – Overview

Each Smart Tip allows an individual way of data acquisition. Smart Tips are
attached to the instrument with magnetic connectors. Smart Tips contain
a memory chip so that the instrument can identify them. Due to design,
Smart Tips will not allow operation of Misa when seated in an incorrect
position.

The following Smart Tips are available:

Figure  6 Misa – Smart Tips

1 Misa Vial Holder (6.07505.040)
The Misa Vial Holder is used for samples in
glass vials.

The interlock mechanism allows measure-
ment with class 1 laser operation. The laser
stops if the lid is opened.

2 P-SERS Attachment (6.07505.030)
The P-SERS Attachment accommodates pro-
prietary P-SERS substrates.

The interlock mechanism allows measure-
ment with class 1 laser operation. The laser
stops if the lid is opened.

3 Calibration Standard (6.07501.010)
The Calibration Standard is needed for the
calibration of the instrument. The Calibration
Standard contains an ASTM 1840 reference
sample.
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6.2 Acquiring data with Misa

Acquiring data with Misa connected to Misa Cal

Prerequisite:

Misa is connected to Misa Cal.

 

1 Click on the Acquire tab.

 

2 Select parameters.

￭ Acquisition
– Single Acquisition: Do not activate any boxes.
– Continuous Acquisition: If activated, Misa executes scans

until [Stop Acquisition] on the acquisition screen is
clicked on.

– Multi Acquisition: If activated, Misa executes a defined
number of scans.
Select the time interval between the sequential scans.

￭ Acquisition settings
– If the Operating Procedure Acquire box is deactivated,

the Acquisition Settings tab appears.
– If no boxes are activated, select [Integration Time],

[Laser Power] and the [Number of Averages].
– If [Auto Integration] is activated, the process determines

the integration time. Select the laser power and the number
of averages.

￭ Operating procedure
– Select operating procedures that are created in the soft-

ware.

 

3 Click on [Acquire].

Spectra will be displayed in the Sample view.

Acquiring data with Misa One Touch

Misa One Touch is a unique feature of Misa that allows acquisition of data
by pushing the acquisition button on the instrument. Follow the steps bel-
low to activate Misa One Touch.

Prerequisite:

Misa is connected to Misa Cal.

 

1 In the Instruments tab, click on [Enable Misa One Touch].
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2 NOTICE

An operating procedure must be saved in Misa Cal in order to be
selectable for use with Misa One Touch.

Click on [Set Remote Acquire Op] to select the operating proce-
dure to be used with Misa One Touch.

The default is the ID Kit Op.

 

3 NOTICE

In Misa One Touch mode, it is not possible to perform continu-
ous acquisitions or multiple acquisitions. Each time the acquisi-
tion button is pressed, Misa performs a single acquisition.

Push the acquisition button on the instrument to initiate an acquisi-
tion.

Spectra will be downloaded and displayed in the Sample view on
completion of acquisition.

6.3 Displaying and managing data

6.3.1 Viewing a spectrum
When a spectrum is synchronized (i.e. the data is downloaded from the
instrument onto the software), it is displayed in the Samples view. Dou-
ble click on the spectrum name to view the matching results and the refer-
ence spectrum.

Setting a filter

 

1 Click on the Filter tab.

 

2 Set the desired filter criteria to display the corresponding spectra.

 

3 Click on [Clear Filters] to set the filters to default.

Displaying metadata

 

1 Double click on the chart to view the match results.
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2 Click on the Info tab.

The metadata is displayed.

Adjusting the chart

 

1 Double click on the chart to view the match results.

 

2

Click on  to open the Chart Settings.

 

3 Select the desired viewing options.

6.3.2 Managing sample list folders
 

1 Go to the Sample view.

 

2 To create a folder, right click in the Sample Browser section and
select [New Folder].

 

3 Select the sample from the sample list. Right click on the sample and
select [Cut].

 

4 Select the desired folder, right click on it and select [Paste].

6.4 Processing a spectrum

Spectra can be processed or reprocessed using different methods.

Go to the Process tab in the Sample view to view the different process-
ing options.
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NOTICE

There are two types of data collected with Misa depending on the
operating procedure used to acquire the data:

1. Standard Data – Data acquired with manual settings or with a
STANDARD procedure. These data can only be processed against
a STANDARD library with Identification.

2. SERS Data – Data acquired with a SERS operating procedure.
These data can only be processed against a SERS library with
SERS Identification.

If a data type is processed against a library of a different type, an
error message will be displayed.

Identification ‒ For standard data only

 

1 Select the library to match against from the Library selection list.

 

2 Increase or decrease the number in Matches to define the number
of results shown.

 

3 Increase or decrease the number in Threshold to define the thresh-
old for the matching. If the user lowers the number, it will increase
the chances of false positives.

 

4 Click on [Match] to perform the match with the selected parame-
ters.

Quick match ‒ For standard data only

 

1 Select [Quick Match] to open the Quick Match window.
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2 The selected spectrum will be shown. Press the  icon to lock the
active spectrum.

 

3 Select a different spectrum to display the match score that compares
the 2 spectra.

 

4 Go to the Library tab. The Quick Match window will stay active.

 

5 Select a library from the list. Right click on the library and select
View. Go to the Library Samples tab. A library match icon will
become active.

 

6 Click on [Library Match ] to display the match score as a column in
the library list.

 

7 Click on [Generate Report] to generate a match report in .pdf for-
mat.

SERS identification ‒ For SERS data only

 

1 Select the SERS library to match against from the Library selection
list.

 

2 Click on [Match] to perform the mixture match with the selected
parameters.

Matches for SERS identification are performed by comparing the
location of peaks of the acquired spectrum with the peaks of entries
defined in the SERS library.
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Spectral math

On a spectrum, basic spectral math can be performed. These include addi-
tion, subtraction, averaging and standard deviation of a set of selected
data.

 

1 Click on [Spectral Math] to open the Spectral Math window.

 

2 Select a spectrum. Press the  icon to lock the active spectrum.
Select a different spectrum.

 

3 Chose the math to perform with the 2 spectra. Select multiple spec-
tra for averaging and standard deviation calculations.

 

4 A weighted subtraction or addition can be performed. Activate
Weight and use the slider or numerical window to adjust the weigh-
ted implementation on the operand.

 

5 To see a preview of the results, click on  and activate Preview
Results.

The result will be displayed in the Sample view as a new spectrum.

NOTICE

Data obtained after Spectral Math operations are treated as STAND-
ARD data.



Generating reports ￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭￭

44 ￭￭￭￭￭￭￭￭

6.5 Generating reports

Generating sample reports

There are 2 options to generate a sample report. The following 2 proce-
dures describe them. The report looks the same with both procedures.

Sample report option 1

 

1 Go to the Sample view.

 

2 Go to the Reports tab.

 

3 Click on either [Save Summary] or [Save Full].

 

4 Select a destination for the file. Click on [Save].

 

5 If needed, print out the PDF file.

Sample report option 2

 

1 Select a sample. Right click on the selected sample.

 

2 Go to Reports.

 

3 Select a report format.

NOTICE

Preview the report by selecting either [View Summary] or [View
Full].

Generating library reports

There are 2 options to generate a library report. The following 2 proce-
dures describe them. The report looks the same with both procedures.

Library report option 1

 

1 Go to the Libraries view.

 

2 Go to the Reports tab.
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3 Click on [Save Full].

 

4 Select a destination for the file. Click on [Save].

 

5 If needed, print out the PDF file.

Library report option 2

 

1 Select a library. Right click on the selected library.

 

2 Go to Reports.

 

3 Select a report format.

NOTICE

Preview the report by selecting [View Full].

Generating operating procedure reports

There are 2 options to generate an operating procedure report. The fol-
lowing 2 procedures describe them. The report looks the same with both
procedures.

Operating procedure report option 1

 

1 Go to the Operating Procedure view.

 

2 Go to the Reports tab.

 

3 Click on [Full].

 

4 Select a destination for the file. Click on [Save].

 

5 If needed, print out the PDF file.

Operating procedure report option 2

 

1 Select an operating procedure. Right click on the selected operating
procedure.

 

2 Go to Reports.
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3 Select a report format.

NOTICE

Preview the report by selecting [View Full].

6.6 Export

Exporting samples

NOTICE

Only samples exported with file type BRMS (.brms) or SRMP
(.srmp) can be imported back to Misa Cal. These files are encrypted
to protect data integrity. .brms is the standard format used in Misa
Cal.

.brms and .srmp contain spectra and metadata such as integration
time, matches to any of the used libraries, comments, compliance
data and used software and firmware versions. .brms is the recom-
mended file type. .srmp is supported for legacy purposes.

 

1 Go to the Samples view.

 

2 Select the sample to export. Multiple selection is possible.

 

3 Right click on the sample. Click [Save As].

 

4 Select a file type:

￭ BRMS format (.brms) / Raman sample
This is the default and recommended file type. BRMS format
(.brms) contains spectra and metadata such as integration time,
matches to any of the used libraries, comments, compliance data
and used software and firmware versions.

￭ SRMP format (.srmp)
SRMP format (.srmp) contains spectra and metadata such as
integration time, matches to any of the used libraries, comments,
compliance data and used software and firmware versions.
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￭ SPC format (.spc)
SPC format (.spc) is optimal for compatibility with third-party
spectroscopy software.

￭ PRN format (.prn)
PRN format (.prn) is a text format.

￭ CSV format (.csv)
Spectrum CSV format (.csv) is a text format of just plot data.

￭ Full CSV format (.csv)
Full CSV format (.csv) is a text format that includes metadata.

 

5 Click on [Save].

Exporting libraries

 

1 Go to the Libraries view.

 

2 Select the library to export. Multiple selection is possible.

 

3 Right click on the library. Click on [Save As]. You can save a library
only as .lrmp file type.

 

4 Select a destination for the file. Click on [Save].

Exporting operating procedures

 

1 Go to the Operating Procedures view.

 

2 Select the operating procedure to export. Multiple selection is possi-
ble.

 

3 Right click on the operating procedure. Click on [Save As]. Operat-
ing procedures can only be saved as .ormp file type.

 

4 Select a destination for the file. Click on [Save].

Saving grid data

 

1 Go to the Samples view.

 

2 Right click anywhere in the sample list. Click on [Save Grid Data].

 

3 Select a destination for the file. Click on [Save].
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Exporting spectral view image for presentations

 

1 Go to the Samples view.

 

2 Right click anywhere in the sample chart. Click on [Save Metadata].

 

3 Select a destination for the file. Click on [Save].

Saving baselined data

 

1 Go to the Samples view.

 

2 Select a sample. Activate Baseline to view baselined data in the
viewing window.

 

3 Right click anywhere in the sample chart. Click on [Save Raw Data].

 

4 Select a destination for the file. Click on [Save].

6.7 Database backup

Exporting database

 

1

Click on File ▶ Advanced ▶ Database ▶ Backup.

 

2 Select a destination for the file. Click on [Save].
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Restoring database

NOTICE

Be aware that the existing Misa Cal data is overwritten with the data
from the database file.

An existing Misa Cal database file must be available in .litdb format
or .db format.

 

1 Click on File ▶ Advanced ▶ Database ▶ Restore.

 

2 Select the location of the database and the database file to restore.
Click on [Open].

 

3 Confirm the restore. Select [Yes].
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7 Malfunctions and troubleshooting

7.1 Creating support log file

With this function, a log file can be created. In a support case, the created
log file can be sent to a Metrohm representative.

Instrument support log

Prerequisite:

A calibration standard is connected.

 

1 Click on Help ▶ Create Support File. Attach the Calibration Stand-
ard. Click on [Okay].

A log file is created. This may take some time.

 

2 Select a destination for the file. Click on [Save].
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8 Accessories

Up-to-date information on the scope of delivery and optional accessories
for your product can be found on the Internet. You can download this
information using the article number as follows:

Downloading the accessories list

 

1 Enter https://www.metrohm.com/ into your Internet browser.

 

2 Enter the article number of the product (e.g. 2.1001.0010) into the
search field.

The search result is displayed.

 

3 Click on the product.

Detailed information regarding the product is shown on various tabs.

 

4 On the Included parts tab, click Download the PDF.

The PDF file with the accessories data is created.

NOTICE

When you receive your new product, we recommend downloading
the accessories list from the Internet, printing it out and keeping it for
reference purposes.

https://www.metrohm.com/
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