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Abstract

The analysis of semivolatiles using EPA Method 8270 pre-
sents challenges due to the simultaneous measurement of
acids, bases, and neutrals over a wide concentration
range. Due to productivity demands, laboratories want to
run faster while maintaining linearity and sensitivity for
even the most active compounds. The 6890/5973 inert
GC/MSD system with Performance Electronics is
designed to meet the criteria for fast analysis, while
minimizing activity and maintaining linearity.

Introduction

USEPA Method 8270 for semivolatiles analysis is
used to concurrently measure a mixture of acids,
bases, and neutrals. Most laboratories analyze for
70-100 compounds with a chromatographic run
time of 25-40 min. Laboratories want to reduce
this run time for productivity increases. The cali-
bration range required for the analysis varies

of work (SOW). Historically, a range of 20-160 ng
has been used. With the increased sensitivity of
newer gas chromatograph/mass spectrometer
(GC/MS) systems, laboratories are moving toward
lower minimum detection limits (MDLs) and
pushing the calibration range down to 1 ng.

The Agilent 6890/5973 inert GC/MSD (Gas Chro-
matograph/Mass Selective Detector) system with
Performance Electronics was designed to meet the
demand for faster runs and lower MDLs. Faster
scan rates without loss of signal are now possible.
This allows the use of smaller diameter columns,
such as 0.18-mm id, resulting in shorter runs while
maintaining sufficient data points across narrower
chromatographic peaks.

The inert source allows for less material injected
onto the column while maintaining mass spectrom-
eter performance. Injection volume, therefore, can
be matched to the 0.18-mm column. Performance
comparisons using the inert source were published
previously [1, 2].

This application note will demonstrate the use of
the Agilent 6890/5973 inert with Performance
Electronics for USEPA Method 8270. Smaller id
columns with faster scan rates yield run times of
15 min while meeting Method 8270 criteria.
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Experimental

The recommended instrument operating parameters
are listed in Table 1. These are starting conditions
and may have to be optimized.

Table 1. Gas Chromatograph and Mass Spectrometer
Conditions

GC Agilent Technologies 6890

Inlet EPC Split/Splitless

Mode Pulsed splitless, 0.5 pL injection

Inlet temp 250 °C

Pressure 21.48 psi

Pulse pres 40.0 psi

Pulse time 0.20 min

Purge flow 50.0 mL/min

Purge time 1.00 min

Total flow 54.0 mL/min

Gas saver off

Gas type Helium

Inlet Liner Agilent splitless, single taper, 4-mm id,

p/n5181-3316

Oven 240V

Oven ramp °C/min Next °C Hold min

Initial b5 1.00

Ramp 1 25 100 0.00

Ramp 2 30 280 0.00

Ramp 3 25 320 4.60

Total run time 15 min

Equilibration time 0.5 min

Oven max temp 325°C

Column

Length
Diameter

Film thickness
Mode

Inlet

Outlet

Outlet pressure

Agilent Technologies DB-5.625, p/n 121-5622
20.0m

0.18 mm

0.36 pm

Constant Flow = 1.0 mL/min

Front

MSD

Vacuum

MSD Agilent Technologies 5973 inert with

Performance Electronics

Drawout lens 6-mm Large Aperture Drawout lens,

p/n G2589-20045

Solvent delay 1.90 min

EM voltage Run at DFTPP tune voltage - 153V =1012V
Low mass 35 amu

High mass 500 amu

Threshold 10

Sampling 1

Scans/s 5.92

Quad temp 150 °C

Source temp 230°C

Transfer line temp 280 °C

Emission current  DFTPP tune @ 25 pA

Calibration Standards were obtained from Accus-
tandard, New Haven, CT, (p/n M-8270-IS-WL-0.25x
to 10x). They contain 74 target compounds at nine
concentration levels with six ISTDs at 40 ppm.

Pulsed splitless injection was used to minimize res-
idence times of analytes in the liner, thereby reduc-
ing loss of active compounds. The column flow rate
alone, without using a pulsed injection, would take
too long to sweep the 900-uL liner volume.

The inlet liner (p/n 56181-3316) is the most com-
monly used liner for Method 8270 analysis. It does
not contain glass wool which would contribute to
active compound degradation. Other liners can be
used and a detailed discussion of these can be
found in Reference 1.

The Agilent 6890 240 V oven was necessary for the
25 °C/min Ramp 3 used.

A 120 V oven will achieve 20 °C/min at higher tem-
peratures and could be used, resulting in slightly
longer run times.

The DB-5.625 column was recently introduced in
the dimensions listed. A 0.5-uL injection volume is
well suited to this column. The excellent resolution
from this column allows a higher than normal ini-
tial temperature, 55 °C vs 40 °C. This higher
temperature shortens cool-down time by more



than 5 min, resulting in productivity increases for
the laboratory. Benzo[b]fluoranthene and
benzo[k]flouranthene met Method 8270 resolution
requirements at the 80-ppm calibration level and
lower, using the operating parameters in Table 1.

Previous work has shown improved linearity
across a wide calibration range using a 6-mm
drawout lens instead of the standard 3-mm lens
[1]. Although not shown here, that comparison was
repeated on this Performance Electronics system
and is still valid. The 6-mm lens is also included in
Agilent Kit p/n G2860A.

The 5973 inert was tuned using the automatic
DFTPP target tune. The following steps were taken
before executing DFTPP tune to insure that
Method 8270 DFTPP criteria were met on injection.

1. Using the Tune Wizard, set the Mass 50 Target
Abundance to 1.3% and the Emission Current to
25, as shown in Figures la-1f.

2. Edit the tuning macro as follows:

a Copy atune73.mac from the
MSDChem\msexe folder.

b Paste the copy of atune73.mac into the
MSDChem\msexe folder. The file name
should be Copy of atune73.mac. This
preserves an original copy of the file.

¢ Open atune73.mac in Notepad. Refer to
Figures 2a-2h.

d Click Edit>Find and type samples in the Find
What box.

e Click Find Next.

-

Change the samples value from 3 to 1.

Change the averages value from 3 to 6.

= 0

Save the file and Close Notepad.

Tune - El mode - DFTPP.A S [

Figure 1a. Starting the Tune Wizard.
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Figure 1b. Accept these masses.
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Figure 1c. Set Mass 50 target to 1.3.




69 Abund. Target. counts [1E5-2EE):

500000

Peakwidth Target, amu (0.4-0.8);

|E|. 55
Maximum Repeller [10-42.84):
[35
Emission Current [10-300]:
f25
Maximum lon Focus (40-127.5):
a0
oK | Cancel I

Figure 1d. Set Emission Current to 25.
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Figure 1e. Accept Standard.

21
Savein | 5973N x| « & @
| Ibenz_pci.m [a] IGREPI0-BEL_OFF20UL |4 DFTPP 2-1
| Jeitunes ] 26REP10-6EL_OFF25UL ] DFTPP 2-1
) ofn_nci.m |#]2BREPI0-BEL_OFF30U.L || DFTPP 2-1
[ Jofn_ptv.m {#]26REP10-BEL_OFF3SU.L  |#| DFTPP DEF
| Jofn_sn.m #] atune.u ] dftpp.u
|#] 16REP10-8EL_OFF.U [#]bib. {#] DFTPP_S0-
I I | 3|
Fiename:  [DFTPP.LU | Select |
Save as type: [Custom (L) =l Cancel |

& Untitled - Notepad

File Edit Format Help

Save Chrl4+S
Pﬂw Smtll.

Print. .. Ctrl+P
Exit

Figure 2a. Select File>0pen in Notepad.
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Figure 2b. Select atune.73.mac and click Open.
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Figure 1f.
to save.
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Figure 2c. Select Edit>Find.



Find P
Find what: Isampies Find Next [

Direction———— Cancel |
™ Match case € Up & Down

Figure 2d. Type samples into the Find What box, then click
Find Next.
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Figure 2e. Results of Find samples.
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Figure 2f. Change samples from 3 to 1 and averages from
3to6.
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Figure 2g. Select File>Save (do not use Save as).

& atune73.mac - Notepad

fnd. 1

type$),"LOW MASS")>0
b,131,219
S 250

endif

Eamples 1

averages 6

masswindow 3

scalemode 2

SETUSER 2 IFOCMAX

setramp IONFOCUS 40 IFOCMAX 1
setramp ENTR,0,127 5,1

setuser 3 .emis

Figure 2h. Select File>Exit to close Notepad.



Previous work has shown improved linearity
across a wide calibration range using a 25-uA
emission current instead of the 35-uA default. The
tuning macro was changed so that the sampling
rate during tuning matched the sampling rate
during data acquisition. The system was tuned at
271 and data were collected at 2"1. These changes
resulted in reliably passing Method 8270 criteria
on injection of DFTPP.

Remember that the tune macro changes are also
reflected if an Autotune is done. The copy of
atune73.mac contains the macro without the
changes.

The sampling rate for data acqisition was changed-
from the usual 2”2 to 2*1, while preserving suffi-
cient sensitivity. The resultant 5.92 scans/s
typically yield 10 data points across the peaks that
have a width of 1.8 s.

Results

The system was calibrated at nine levels: 1, 2, 5,
20, 50, 80, 120, 160, and 200-ppm. The TIC (Total
Ion Chromatogram) for the 5-ppm level is shown
in Figure 3. The peak shape is excellent and the

run time is less than 15 min. The benzo[b]fluoran-
thene and benzo[k]flouranthene resolution can be
seen at about 11.4 min. Each calibration level con-
tained 74 compounds together with 6 ISTDs at

40 ppm.

The RRF (relative response factor) was calculated
automatically for each compound by the GC/MSD
ChemStation software. Linearity was determined
by calculating the %RSD (percent relative standard
deviation) of the RRF's across the calibration range
for each compound. This is also done automatically
by the software in conjunction with Excel.

USEPA Method 8270D specifies criteria for suitable
RRFs and %RSD. Minimum system performance is
determined by four active compounds, the SPCCs
(system performance check compounds) and is
measured by the average RRF.

Table 2 lists the Method 8270D SPCC criteria and
the performance of the 56973 inert. The 5973 inert
data easily exceeds the 8270D criteria, and are
very good considering the low end of the calibra-
tion range. This performance margin allows more
samples to be run before system maintenance is
necessary.
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Figure 3. TIC for 5 ppm Method 8270 Semivolatiles.



Table 2. SPCCs and Comparison of Average RRF

8270D 1-200 ng

Criteria 5973 inert
N-Nitroso-di-n-propyl amine 0.050 0.963
Hexachlorocyclopentadiene 0.050 0.216
2,4-Dinitrophenol 0.050 0.133
4-Nitrophenol 0.050 0.139

Linearity is shown in Table 3. Method 8270D speci-
fies that this group of Calibration Check Com-
pounds (CCCs) meet a 30% RSD criteria. The %RSD
is calculated across the RRF's determined at each
calibration level. All CCCs pass criteria using a cal-
ibration range of 2-200 ppm. Across a 1-200 ppm
range, pentachlorophenol does not pass due to its
known activity.

Table 3. CCC %RSD of RRFs from 1-200 ppm and 2-200 ppm

1-200 2-200

Phenol
1,4-Dichlorobenzene
2-Nitrophenol
2,4-Dichlorophenol
Hexachlorobutadiene
4-Chloro-3-methylphenol
2,4,6-Trichlorophenol
Acenaphthene
Diphenylamine
Pentachlorophenol
Fluoranthene
Benzo[a]pyrene
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The excellent system linearity shown here is due to
many factors including tuning, the large aperture
drawout, and the Performance Electronics. The
new electronics allow using a scan rate of 21,
while maximizing sensitivity. This improved
signal/noise together with more data points across
a peak yields easier and more reproducible peak
integration.

Conclusions

The Agilent 6890/5973 inert with Performance
Electronics shows improved sensitivity at faster
scan rates. The faster scan rates allow using
0.18 mm id columns for faster runs and shorter
cool-down times. Analysis of 74 analytes and 6
ISTDs can be accomplished in less than 15 min.
EPA Method 8270D tune criteria can be routinely
achieved. SPCC performance and CCC linearity
can be met over a wider calibration range than
that historically used. Productivity increases are
possible through shorter runs, faster cool-down,
easier peak integration, and use of a wider
calibration range.
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For more information on our products and services,
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